Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

image/svg+xml

Gummibänder

3
image/svg+xml

bitzer

image/svg+xml

Gottlieb Royal Flush

1
image/svg+xml

Hein

image/svg+xml

Williams Aztec ( EM )

3
image/svg+xml

Lucas

image/svg+xml

Bally Playboy Scheunenfund - Hilfe

14
image/svg+xml

Iron

image/svg+xml

Einladung zum Flipperstammtisch Rhein-Neckar

81
image/svg+xml

Schraube

Letzte Aktivitäten

  • image/svg+xml

    bitzer -

    Hat eine Antwort im Thema Gummibänder verfasst.

    Beitrag
    Die oben gehen nur, wenn Du auch auf dem Oberdeck bist. Dann gehen die unten nicht. Zumindest bei meinem. Check das einfach mal ohne Scheibe. Kannst ja auch 'nen neuen highscore machen dabei... ;)
  • image/svg+xml

    Kubaner -

    Hat eine Antwort im Thema Gummibänder verfasst.

    Beitrag
    danke für die info Darf ich dich noch was fragen? und zwar,die Flipperfinger vom Oberdeck funktionieren bei mir nicht. Sollten die synchron mit den unteren sein. sprich wenn man die unteren drückt,gehen zugleich dieoberen mit? LG Andi
  • image/svg+xml

    Hein -

    Hat eine Antwort im Thema Gottlieb Royal Flush verfasst.

    Beitrag
  • image/svg+xml

    Lucas -

    Hat eine Antwort im Thema Williams Aztec ( EM ) verfasst.

    Beitrag
    Hallo Martin. Danke fürs Foto, das ist ja grade das Problem, die Lötfahne, die bei mir frei ist, wenn ich das Kabel an die Stelle löte, dann gibt es bei jeden 10,000 Punkten ein Credit, habe den Flipper so bekommen. Da hat jemand dran gebastelt,…
  • image/svg+xml

    Iron -

    Hat eine Antwort im Thema Bally Playboy Scheunenfund - Hilfe verfasst.

    Beitrag
    Läuft wieder 8o Lag an einer Spule die nicht in der richtigen Startstellung war! :/ Möchte hiermit noch mal allen für Ihre guten Ratschläge danken. Anbei auch noch ein paar Bilder! Die Displays gehen nächste Woche durch einen…
  • image/svg+xml

    Mr.Startrek -

    Hat eine Antwort im Thema Bally Playboy Scheunenfund - Hilfe verfasst.

    Beitrag
    Na immerhin das ist dann das CMOS RAM 5101 oder der Sockel davon oder beides Sowas repariere ich sehr oft und ist der Standard Fehler ... manchmal sind auch noch Leiterbahnen hin Martin
  • image/svg+xml

    Iron -

    Hat eine Antwort im Thema Bally Playboy Scheunenfund - Hilfe verfasst.

    Beitrag
    Ergänzung: LED, 1 x Flash, 1 x blink, Pause, noch 1 x blink
  • image/svg+xml

    Iron -

    Hat eine Antwort im Thema Bally Playboy Scheunenfund - Hilfe verfasst.

    Beitrag
    Hallo Freunde, brauche dringend noch einmal Eure Hilfe. Habe alles gereinigt und alle Lampen gewechselt. Nun habe ich das Problem das der Flipper nicht mehr startet. Einschalten am Hauptschalter, alle Lampen gehen an, LED auf der MPU blinkt 2 Mal,…
  • image/svg+xml

    bitzer -

    Hat eine Antwort im Thema Gummibänder verfasst.

    Beitrag
    flipperverein.de/links/flippershops-deutschland/ Ich hab auch einen PC82 ;) Viel Spass am Aufarbeiten und danach beim Spielen! Marc